Wiclear

You are here :

Currently you will need
- apache (version 2 is better)
- php (version 4 at least)
- mysql (version 4.1 at least)

It is possible that [Wiclear] works with older version but I do not know. Drop me a note if you've managed to make it work with other versions.